当前位置:首页 > 问答

地量选股

我来帮TA回答

5日均线下穿20日均线成交量是地量的选股公式(天眼地量)

天眼地量的图形特征:
1. 当指数调整尾声、跌无可跌时,寻找本轮下跌那些逆势上涨或横盘整荡的个股。
2. 采用5日、20日平均线K线图,寻找5日均线轻微跌破20日均线然后迅速反身向上,形成一个很小的“天眼”的个股,此阶段20日均线要始终保持上行态势.
3. “天眼”区域的日K线的成交量极度萎缩,必须出现近期的最小成交量,符合“地量”水平。
4. 一般情况下,此刻日K线经常带有长下影线,止跌信号明确。
天眼地量的市场意义:
用5日、20日平均线K线图,是因为5日代表一周交易日,20日代表一月交易日,寻找那些5日均线轻微跌破20日均线,形成一个很小的“天眼”,这是一类很典型的图形,在股市中的“天眼”常能捕捉到大黑马。
“天眼”区域的日K线的成交量相当萎缩,被称为“地量”。成交量极其萎缩,说明在指数下跌的过程中开“天眼”的个股下跌动量减弱。成交量越小,说明沽压越轻。此时的日K线经常带有下影线,这说明股价跌下去后,当天就能把价格拉上来,从而留下一根下影线。也可以说,下影线表明股价跌无可跌,而且当天就有收缩能力,收缩能力越强,说明指数好转后的上升动力也就越大。
A:=MA(C,20)>REF(MA(C,20);{20日线向上}
A1:=V=LLV(V,30);{成交量为30日地量}
A2:=CROSS(REF(MA(C,20),1),REF(MA(C,5),1)) AND REF(MA(C,5),1)/REF(MA(C,20),1)>0.985;{昨天5日线轻微跌破20日线}
A3:=MA(C,5)>REF(MA(C,5),1);{今天5日线反身向上}
A4:=MIN(C,O)/L>1.03;{长下影}
XG:A AND A1 AND A2 AND A3 AND A4;
公式里“地量”定义为“成交量是30日内的最低量”,你可以根据需要自己调整。公式选股效果请参考300260在2月3日的信号。
股票公式专家团为你解答,希望能帮到你,祝投资顺利。
如果对回答感到满意,请别忘了采纳,谢谢。

通达信地量选股公式

M1:=5;
M2:=10;
M3:=20;
M4:=60;
VL:VOL,VOLSTICK;
VL5:=MA(VOL,M1);
VL10:=MA(VOL,M2);
VL20:=MA(VOL,M3);
VL60:MA(VOL,M4);
V1:=MIN(REF(VOL,1),REF(VOL,2));
V2:=MIN(REF(VOL,3),REF(VOL,4));
V3:=MIN(REF(VOL,5),REF(VOL,6));
V4:=MIN(REF(VOL,7),REF(VOL,8));
V5:=MIN(REF(VOL,9),REF(VOL,10));
V6:=MIN(REF(VOL,11),REF(VOL,12));
V7:=MIN(REF(VOL,13),REF(VOL,14));
V8:=MIN(REF(VOL,15),REF(VOL,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
ZM1:=MIN(W1,W2);
芝麻量:ZM1,COLORGREEN,LINETHICK1;

通达信百日地量选股公式是什么意思

百日地量选股公式:就是把一百天内最小成交量的那一天,用公式把它选出来。这一天的定义,可以是任意一天。这个公式在实战中具有一定的参考意义,若想提高成功率,还要用一些其他的指标进行辅助,综合选股才是最好的。
希望能够帮助你!

哪位好心人给我一个,10日地量。和一个50地量。通达信的选股公式,谢谢了

10日地量公式:
地量1:V=LLV(V,10);
50日地量公式:
地量2:V=LLV(V,50);

股票盘中如何快速的寻找60起爆点 求方法

抄底操作是一种笨拙而且对自己没有信心的一种操作策略!对于初入股市或没有时间看票者道也是不错的方法。 但作为短线客来说抄底操作非常不可取!股市中强者恒强不变法则才应该是短线客的最佳选择!每只股票在启动拉升前都有一个临界点,这就需要我们去实践探寻!下面我们利用主图《箱体捉妖》指标与附图《主力起爆》指标结合,看看如何才能寻找到最佳捉妖点。当一只股票出现上涨拐点后原则上就可以买入持股,但为了追寻高效率捕捉短线涨停股及拉升股,我们可以利用股价大于《箱体捉妖》指标上轨线,出现"捉妖"两字信号后再来操作。这种位置很容易出现涨停及快速拉升(需要量能及热点配合),如下图近期几只票:


最简单的方法呢?

最简单的方法就是不作为。